Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Connect Error (1203) | already has more than max_user_connections
04-05-2014, 06:30 PM,
Post: #11
RE: Connect Error (1203) | already has more than max_user_connections
Here is My config file.
/public_html/inc/settings.php
.
.
.
<?php
// Master Autoindex
// [email protected]
// Sep 2012
// master-land.net

$set->db_name = "bdfoorti_***";
$set->db_user = "bdfoorti_****";
$set->db_host = "localhost";
$set->db_pass = "*******";


$set->name = "BdFoorti.CoM :: Unlimited Free Downloads For Your Mobile Device"; // site name
$set->url = "http://bdfoorti.com"; // site url
$set->logo = "http://bdfoorti.com/bdfoorti.gif"; // logo url (full url http://site.com/logo.png)
$set->perpage = "15"; // how many records per page
define("MAI_PREFIX","mai_");
Reply
04-06-2014, 06:38 PM,
Post: #12
RE: Connect Error (1203) | already has more than max_user_connections
If anyone can fix it then I will give him/her money.
just contact me
Reply
04-06-2014, 07:21 PM,
Post: #13
RE: Connect Error (1203) | already has more than max_user_connections
send your script to [email protected] and i will fix that. Ok and how much you want to pay me?
Reply
04-06-2014, 08:19 PM,
Post: #14
RE: Connect Error (1203) | already has more than max_user_connections
check your [email protected]
Reply
04-12-2014, 05:56 PM,
Post: #15
RE: Connect Error (1203) | already has more than max_user_connections
anyone here to fix it??????
Reply
04-12-2014, 06:16 PM,
Post: #16
RE: Connect Error (1203) | already has more than max_user_connections
yes, send me ur settings.php to help you repair it.
my inbox in master-land now..
Reply
04-13-2014, 02:22 AM,
Post: #17
RE: Connect Error (1203) | already has more than max_user_connections
Check your inbox @Tunzwap
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)