Post Reply 
 
Thread Rating:
  • 1 Votes - 5 Average
  • 1
  • 2
  • 3
  • 4
  • 5
JohnCMS Bootstrap version
05-14-2014, 10:23 PM
Post: #1
JohnCMS Bootstrap version
Here it is JohnCMS Bootstrap version, previously shared by someone who couldn't follow the rules.
Here it is in attachment.
DEMO DEMO DEMO DEMO


Attached File(s)
.zip  JohnCMS_Bootstrap_r20140426.zip (Size: 2.19 MB / Downloads: 490)
Visit this user's website Find all posts by this user
Like Post Quote this message in a reply
05-15-2014, 05:28 AM
Post: #2
RE: JohnCMS Bootstrap version
Thanks Buddy ...
Find all posts by this user
Like Post Quote this message in a reply
12-20-2015, 06:52 AM
Post: #3
RE: JohnCMS Bootstrap version
(05-14-2014 10:23 PM)craigibhoy Wrote:  Here it is JohnCMS Bootstrap version, previously shared by someone who couldn't follow the rules.
Here it is in attachment.
DEMO DEMO DEMO DEMO

any ersion 6.1.2 or 6.2.0?
i try to install it but the script error
Find all posts by this user
Like Post Quote this message in a reply
12-21-2015, 06:11 AM
Post: #4
RE: JohnCMS Bootstrap version
ib me if u need it.
Visit this user's website Find all posts by this user
Like Post Quote this message in a reply
10-05-2016, 12:03 PM (This post was last modified: Yesterday 10:38 PM by mmtr.)
Post: #5
RE: JohnCMS Bootstrap version
Bro, I am getting error,
Warning: ob_start(): output handler 'ob_gzhandler' conflicts with 'zlib output compression' in /public_html/incfiles/core.php on line 112

How to fix this?

[fixed]

Go to php configuration and disable error showing.
Find all posts by this user
Like Post Quote this message in a reply
Post Reply 


Forum Jump:


User(s) browsing this thread: 1 Guest(s)